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CHƯƠNG III. SOẠN THẢO VĂN BẢN ( Chỉ dùng Word 2010, không dùng Word 2003)
1. Chức năng chung của hệ soạn thảo văn bản, đơn vị xử lý trong văn bản 

2. Các qui ước trong việc gõ văn bản 

3. Soạn thảo, thao tác soạn thảo văn bản đơn giản
4. Định dạng kí tự, định dạng đoạn văn bản và định dạng trang.

5. Cách định dạng kiểu danh sách, cách ngắt trang đánh số trang, cách xem văn bản trước khi in và cách in.

6. Các thao tác định dạng khác: Định dạng kiểu liệt kê và kiểu số thứ tự, ngắt trang và đánh số trang, xem văn bản trước khi in và cách in.

7. Sử dụng công cụ tìm kiếm và thay thế, Lập danh sách các từ gõ tắt và sử dụng để tăng tốc độ gõ văn bản.

8. Các thao tác với bảng, soạn thảo và định dạng

CHƯƠNG IV. MẠNG MÁY TÍNH VÀ INTERNET

1. Mạng máy tính là gì? Internet là gì?

2. Các loại mạng máy tính, một số thiết bị cần thiết cho một mạng máy tính

3. Khái niệm trang Web, Website, chức năng trình duyệt Web, dịch vụ: tìm kiếm thông tin, thư điện tử.

MỘT SỐ CÂU HỎI TRẮC NGHIỆM THAM KHẢO

Bài 14: Khái niệm về soạn thảo văn bản
Câu 1: Hệ soạn thảo văn bản là 1 phần mềm ứng dụng cho phép thực hiện:
A. Nhập và lưu văn bản.                           B. Nhập,Sửa đổi, trình bày, lưu trữ và in văn bản.

C. Lưu trữ, sửa đổi và in văn bản.            D. Gõ, trình bày và lưu trữ văn bản.

Câu 2: Chức năng chính của Microsoft Word là  gì?
A. Tính toán và lập bảng biểu.
       

B. Cỉnh sửa và tạo các tệp đồ hoạ.                     

C. Soạn thảo văn bản.                


D. Lập trình ứng dụng.

Câu 3: Mục nào dưới đây sắp xếp theo thứ tự đơn vị xử lí văn bản từ nhỏ đến lớn?

A. Kí tự - câu - từ - đoạn văn bản.                         B. Kí tự - từ - câu - đoạn văn bản.

C. Từ - kí tự - câu - đoạn văn bản.                         D. Từ - câu - đoạn văn bản – kí tự.

Câu 4: Trong các cách sắp xếp trình tự công việc dưới đây, trình tự nào là hợp lí nhất khi soạn thảo một văn bản?

A. Chỉnh sửa – trình bày – gõ văn bản – in ấn.     B. Gõ văn bản - chỉnh sửa – trình bày – in ấn.

C. Gõ văn bản – trình bày - chỉnh sửa – in ấn.      D. Gõ văn bản – trình bày – in ấn - chỉnh sửa.

Câu 5: Đâu không phải là chức năng của Hệ soạn thảo văn bản ?:

A. Căn giữa đoạn văn bản.                                                B. Chia nội dung văn bản thành các trang in
C. Định dạng văn bản với các font chữ khác nhau           D. Thực hiện tính toán với các chữ số khác 

Câu 6: Trong các bộ mã dưới đây, bộ mã nào không hỗ trợ Tiếng Việt?

A. ASCII               
B. UNICODE

C. TCVN3


D. VNI

Câu 7: Khi gõ văn bản ta thực hiện theo qui ước nào trong các qui ước sau:

A. Các dấu ngắt câu phải được đặt cách với kí tự đứng trước nó;

B. Các dấu đóng ngoặc phải đặt cách kí tự sau nó; Các dấu mở ngoặc phải đặt cách kí tự trước nó.

C. Giữa các từ chỉ có một kí tự trống. Giữa các đoạn chỉ nhấn phím Enter 1 lần;

D. Phải thực hiện theo cả ba qui ước trên

Câu 8: Một chữ cái, chữ số hay một ký hiệu em gõ bằng bàn phím được gọi là?
A. Một ký tự                     B. Một chữ
  C. Một font chữ
         D. Cả A,B,C đúng
Câu 9: Để gõ dấu huyền, sắc, hỏi, ngã, nặng theo kiểu VNI tương ứng với những phím nào?

A. 5, 4, 3, 2, 1                      B. 2, 1, 3, 4, 5                    C. 2, 4, 1, 3, 5                            D. 1, 2, 3, 4, 5
Câu 10: “đánh chỉ số trên và chỉ số dưới” (vd H2O) là định dạng:

A. Ký tự    

B. Đoạn văn bản    
C. Trang văn bản 

D. Tất cả đều đúng

Bài 15:  Làm quen vỚI Microsoft Word

Câu 1: Để khởi động phần mềm MS Word, ta

A. Vào Start → All Programs → Microsoft Excel    
B. Nháy chuột vào biểu tượng [image: image14.png]


 trên màn hình nền 
C. Nháy chuột vào biểu tượng [image: image2.png]


 trên màn hình nền     

D. Nháy chuột vào biểu tượng [image: image3.jpg]



Câu 2: Muốn lưu văn bản vào đĩa, ta

A. nhấn tổ hợp phím Ctrl+S;                                          B. nhấn tổ hợp phím Atl+S; 

C. nhấn tổ hợp phím Shift+S;          


D. Cả A và C;

Câu 3: Để xóa phần văn bản được chọn, ta

A. nhấn tổ hợp phím Ctrl+C;                                    
B. chọn lệnh Home → Cut;                                         

C. Cả A và B;                                                             
D. chọn lệnh Home→Paste;
Câu 4: Để mở tệp văn bản có sẵn ta thực hiện

A. chọn File→Open.                                            
B. Nháy vào biểu tượng [image: image4.png]


 trên thanh công cụ;            
C. Cả A và B;                                                       
D. chọn File→New;                                                        
Câu 5: Thao tác nào không kết thúc phiên làm việc với Word
A. File → Exit           
B. Home  → Exit                        C. Ctrl+F4               
D. Alt+F4
Câu 6: Tên tệp do Word tạo ra có phần mở rộng là gì ?
   A. .TXTX                        B. .XLSX
   C. .PPTX                              D. .DOCX
Câu 7: Để chọn toàn bộ văn bản ta dùng tổ hợp phím nào dưới đây ?
A. Ctrl + C                   B. Ctrl + B                          C. Ctrl + A                                  D. Ctrl + X

Câu 8: Cách chọn văn bản: đặt con trỏ văn bản vào vị trí bắt đầu chọn, nhấn giữ phím “…” rồi đặt con trỏ văn bản vào vị trí kết thúc. Trong dấu … là?
A. Ctrl                              B. Shift      
  C. Alt       
D. Enter
Câu 9: Theo em, giao diện của Word thuộc loại nào:

A. Dòng lệnh

B. Bảng chọn

C. Bảng chọn và dòng lệnh

D. Bảng chọn và nút lệnh

Câu 10: Phím nào dùng để xóa ký tự sau con trỏ văn bản?

A. Delete                              B. backspace                           C. Shift+delete                       D. Alt+Delete                  
Bài 16: Định dạng văn bản

Câu 1: Nút lệnh [image: image5.png]nTime




 trên thanh công cụ định dạng dùng để?
A. Chọn cỡ chữ;      B. Chọn màu chữ.         C. Chọn kiểu gạch dưới;      D. Chọn Font (phông chữ);
Câu 2:  Để thay đổi cỡ chữ của một nhóm kí tự đã chọn. Ta thực hiện lệnh Home → Font … và chọn cỡ chữ trong ô:      
A. Font Style               
B. Font                            C. Size
    D. Small caps

Câu 3:Để định dạng chữ đậm cho một nhóm kí tự đã chọn. Ta cần dùng tổ hợp phím nào dưới đây ?
A. Ctrl + I                  B. Ctrl + L
 C. Ctrl + E
      D. Ctrl + B

Câu 4:Để định dạng trang, ta cần thực hiện lệnh:
A. File→  Page Setup…                                      
B. Insert →  Page Setup… 

C. Home → Print Setup…                                      
D. Page Layout → Margins…
Câu 5: Các lệnh định dạng văn bản được chia thành các loại sau:

A. Định dạng kí tự             B. Định dạng đoạn văn bản         C. Định dạng trang       D. Cả A, B và C

Câu 6: Đâu không phải là thao tác định dạng ký tự:

A. Phông (Font) chữ    B. Kiểu chữ (Type)    C. Cỡ chữ và màu sắc    D. Khoảng cách giữa các chữ.

Câu 7: Để định dạng cụm từ “Hùng Vương” thành “Hùng Vương”, sau khi chọn cụm từ đó ta cần dùng tổ hợp phím nào dưới đây?

A. Ctrl+U;                  B. Ctrl+I;                   C. Ctrl+E;                 D. Ctrl+B;

Câu 8: Nút lệnh [image: image6.png]


 trên thanh công cụ dùng để

A. căn lề giữa cho đoạn văn bản;               

B. căn lề trái cho đoạn văn bản;

C. căn đều hai bên cho đoạn văn bản.        

D. căn lề phải cho đoạn văn bản;

Câu 9: Để gạch dưới một từ hay cụm từ, sau khi chọn cụm từ đó, ta thực hiện:

A. Nháy vào nút lệnh [image: image7.png]


 trên thanh công cụ;         
B. Nhấn tổ hợp phím Ctrl+I;

C. Nhấn tổ hợp phím Ctrl+B;                                 
D. Nháy vào nút lệnh [image: image8.png]


 trên thanh công cụ;
Câu 10: Trong soạn thảo văn bản ta có thể dùng thước để căn chỉnh các paragraph nhanh hơn muốn thụt dòng thứ nhất ta chọn paragraph và làm thế nào? [image: image9.png]



A. Chọn tam giác trên kéo sang phải 

C. Chọn tam giác trên kéo sang trái

B. Chọn tam giác dưới kéo sang phải 

D.  Chọn hình chữ nhật kéo sang phải.
Câu 11: Để có thể đánh được chỉ số dưới, ví dụ H2O thì ta thực hiện:

A. Gõ xâu kí tự H2O, chọn số 2, nhấn tổ hợp phím Ctrl+Shift+=  

B. Gõ xâu kí tự H2O, chọn số 2, nhấn tổ hợp phím Ctrl+=  

C. Gõ xâu kí tự H2O, chọn số 2, nhấn tổ hợp phím Ctrl+Alt+=  

D. Gõ xâu kí tự H2O, chọn số 2, nhấn tổ hợp phím Alt+Shift+=  
Câu 12: Phím tắt để căn đều hai bên cho đoạn văn bản là?
A. Nhấn tổ hợp phím Ctrl+D

B. Nhấn tổ hợp phím Ctrl+J

C. Nhấn tổ hợp phím Ctrl+R

D. Nhấn tổ hợp phím Ctrl+E
Câu 13: Muốn giảm lề một khoảng nhất định ta phải chon nút nào?
A. chọn nút 7

B. chọn nút 9

C. chọn nút 13

D. chọn nút 14

[image: image10.png]1 2 3 456789 10 1112131415 16 17

Nomal - Wi-Times -2 -|B IO O-2-A-





Bài 17: Một số chức năng khác

Câu 1: Để xem văn bản trước khi in, ta thực hiện:

A. View -> Print Layout   

B. File -> Print  

C. Review -> Print Preview    

D. Home -> Print Preview

[image: image1.png]


Câu 2: Để đánh số thứ tự các đoạn văn bản, ta chọn các đoạn văn bản đó rồi thực hiện:

A. Nháy chuột vào nút            trên thanh công cụ       B. Lệnh File → Bullets and Numbering
C. Lệnh Insert → Bullets and Numbering…          
D. Lệnh Edit → Bullets and Numbering
Câu 3: Để in trang 1 và trang 5, trang 6 tới trang 12 ta gõ vào ô pages trong hộp thoại Print là:

A. 1,5,6-12  


B. 1;5,6:12           
C. 1-5,6-12    


D. 1:3,6-12
Câu 4: Để ngắt trang, ta đặt con trỏ văn bản ở vị trí muốn ngắt trang, sau đó thực hiện:

A. Insert\Page Break        B. Insert\ Blank Page       C. Insert\ Break\Next Page       D. Cả ba cách trên đều sai 
Câu 5: Nháy vào nút Print [image: image11.png]


 trong hộp thoại Print điều gì sẽ sảy ra:

A. Trang hiện thời sẽ được in ra.

B. Trang đang chứa con trỏ văn bản sẽ được in

C. Toàn bô văn bản sẽ được in

D. Phần đang chọn sẽ được in.

Câu 6: Để đánh số trang trong Word 2010 ta thực hiện:
A.  File → Page Number

C. Home → Page Number
B.  Insert → Page Number

D. Page Layout → Page Number 
Bài 18: Các công cụ trợ giúp soạn thảo
Câu 1: Để thực hiện được việc sửa lỗi cũng như gõ tắt trong tiếng Việt ta sử dụng lệnh:

A. File/Options/Proofing → AutoCorrect Options   
B. Home/ Options → AutoCorrect Options…      

C. Format/Options → AutoCorrect Options…                       
D. Insert/ Options/Proofing → AutoCorrect Options                                                                                                                                                           

Câu 2: Trong các phát biểu dưới đây, phát biểu nào là sai?

A. Chức năng thay thế cho phép thay một từ bằng một từ hoặc một cụm từ với điều kiện số lượng kí tự tìm và thay thế phải bằng nhau
B. Nếu từ được gõ vào ô Find What là "Sapa" thì tất cả các từ sau đều được tìm thấy "SaPa", "SAPA", "sapa", "Sapa"

C. Chức năng thay thế cho phép xoá một từ bằng một từ hoặc một cụm từ trong văn bản

D. Chức năng tìm kiếm cho phép tìm một từ hoặc một cụm từ 

Câu 3: Các công cụ trợ giúp soạn thảo là:

A. Tìm kiếm và thay thế, gõ tắt và sửa lỗi
B. Ngắt trang và đánh số trang, in văn bản            

C. Định dạng kiểu danh sách, tạo bảng       
D. Cả A, B,C đều đúng
Câu 4: Giả sử ta đang soạn thảo một văn bản và muốn tìm kiếm một từ hay một cụm từ thì ta thực hiện:

A. Nhấn Ctrl + H     
B. Nhấn Ctrl + F     

C. Lệnh File / Find and Replace...    
D. Lệnh Insert /Navigation
Câu 5: Giả sử ta cần tìm và thay thế chữ "HS" thành chữ "Học Sinh" thì ta thực hiện:

A. Lệnh Home / Replace...  
B. Lệnh File / Find and Replace  

C. Nhấn Ctrl + H     
D. Nhấn Ctrl + F     

Câu 6: Muốn gõ tắt “HV” để thay thế cho “Trường THPT Hùng Vương” thì ta viết từ “HV” vào ô nào trong hộp thoại AutoCorrect

A. Replace 
B. With
C. AutoText 
D. Go to
Bài 19: Tạo và làm việc với bảng

Câu 1: Để tạo 1 bảng trong MS Word ta thực hiện thao tác:

A. Home ( Table 



         

C. Table ( Insert ( Table…

B. Insert ( Table… 



         
D. File ( Insert ( Table

Câu 2: Trong Word, thực hiện lệnh Layout → Delete → Delete Columns trong bảng để:

A. Chèn các dòng            B. Chèn các cột             C. Xóa các dòng                D. Xóa các cột

Câu 3: Để căn chỉnh nội dung của một ô trong bảng xuống sát đáy, ta thực hiện:

A. Nhấn Enter nhiều lần 
B. Nhấn phím cách nhiều lần        

C. Sử dụng nút lệnh Cell Aligment 
D. Không thực hiện được

Câu 4: Để xoá một bảng, sau khi chọn bảng, ta thực hiện:

A. Insert -> Table -> Delete    
B. Nhấn phím Delete        

C. Table -> Delete -> Table    
D. Layout -> Delete Table

Câu 5: Để gộp nhiều ô thành một ô, sau khi chọn các ô cần gộp, ta thực hiện:

A. Insert -> Table -> Merge Cell  
B. Table -> Merge Cell  

C. Table -> Insert -> Merge Cell 
D. Layout -> Merge Cell 

Câu 6: Để chèn một cột phía bên trái cột được chọn trong bảng ta thực hiện:

A. Insert -> Table -> Insert Columns
B. Layout -> Insert Left  

C. Table -> Insert Columns Left
D. Layout -> Select -> Left Columns

Câu 7: Chọn câu sai:

A. Có thể sắp xếp dữ liệu trong bảng   
B. Có thể tính toán trong bảng

C. Table -> Split Cell có thể gộp ô       
D. Trong bảng có thể định dạng ký tự

Câu 8: Để chèn một hàng phía trên hàng được chọn trong bảng ta thực hiện:

A. Insert -> Table -> Insert Row 
B. Layout -> Insert Above  

C. Table -> Insert Below
D. Layout -> Select -> Column

Câu 9: Để căn chỉnh nội dung bên trong của ô so với đường biên, trước hết để con trỏ vào trong ô cần chỉnh nội dung, rồi:

A. Nhấp nút phải chuột rồi chọn Cell Alignment trên bảng chọn nhanh và chọn kiểu căn chỉnh

B. Nhấp nút phải chuột rồi chọn Split Cells trên bảng chọn nhanh 

C. Nhấp chuột lên biểu tượng lệnh trên thanh công cụ Tables and Borders          

D. Cả a, b, c đều đúng

Câu 10: Để thay đổi độ rộng của cột ta:

A. Thực hiện lệnh Insert -> Tables Properties và thiết đặt việc thay đổi độ rộng trong mục Columns

B.  Đưa trỏ văn bản vào cột cần thay đổi đội rộng, rồi kéo thả chuột lên nút trên thước dọc

C. Đưa con trỏ chuột đến biên phải cột cho đến khi con trỏ chuột có dạng mũi tên hai chiều [image: image12]thì rê chuột

D. Các cách trên đều đúng

Câu 11: Để xoá đi ô, hàng hay cột, trước hết ta cần đưa trỏ chuột vào ô, hàng hay cột cần xoá rồi thực hiện:

A. Lệnh Insert, chọn Delete…  
B. Lệnh Layout, chọn Delete… 

C. Lệnh Table, chọn Delete…  
D. Lệnh Design, chọn Delete...

Câu 12: Đâu không phải là các thao tác với bảng:

A. Căn chỉnh độ rộng của hàng và cột, trình bày bảng            B. Định dạng văn bản trong ô

C. Các thao tác: chèn, xóa, tách hoặc gộp các ô, hàng và cột  D. Tìm kiếm, tính toán, sắp xếp thông tin.

Câu 13: Sau khi nhập nội dung vào các ô trong bảng, chúng ta có thể:

A. Sao chép nội dung từ ô này sang ô khác             
B. Cắt và dán nội dung từ cột này sang cột khác

C. Cắt và dán nội dung từ dòng này sang dòng khác  
D. Làm được cả ba thao tác trên.
BÀI 20, 21, 22

1/  Để kết nối Internet có thể sử dụng các cách nào dưới đây:

A. Sử dụng đường truyền ADSL; WI-FI

B. Sử dụng đường truyền riêng.

C. Sử dụng Modem qua đường dây điện thoại.
  D. Cả 3 đáp án trên.

2/ Mạng máy tính bao gồm mấy thành phần:

A. 2


B. 3 


C. 4


D. 5
3/  Điều kiện để các máy tính trong mạng giao tiếp được với nhau khi chúng được dùng chung:

A. 1 Modem.
B. 1 giao thức.
C. 1 loại cáp.
D. 1 phần mềm.

4/  Mạng LAN (cục bộ) là mạng kết nối các máy tính:

A. Giữa thành phố này với thành phố khác.
B. Giữa các quốc gia với nhau.

C. Ở 1 khoảng cách gần.
D. Ở 1 khoảng cách xa.

5/  Chọn đáp án đúng nhất. Về tốc độ truyền thông tin thì:

A. Cao nhất là cáp quang.
B. Cao nhất là cáp đồng trục.

C. Cao nhất là cáp Xoắn đôi.
D. Cả 3 cáp đều như nhau.

6/ Cách kết nối mạng nào có tốc độ đường truyền thấp nhất:

A. Kết nối qua đường điện thoại
B. Wifi, 3G
C. Sử dụng đường truyền riêng
D. Dùng đường truyền ADSL
7/  Dưới góc độ địa lý mạng máy tính  chia thành 2 loại mạng:

A. WAN và không dây.
B. LAN và có dây.
C. Cục bộ (LAN) và diện rộng (WAN).
D. Không dây và có dây.

8/  Chọn đáp án đúng nhất. Nhu cầu, lợi ích của kết nối mạng máy tính là:

A. Dùng chung tài nguyên thiết bị, sao chép dữ liệu

B. Nâng cao dân trí, và đời sống con  người
C. Dùng chung máy In, Máy Photo, máy Fax


D. Học tập, giải trí, tra cứu thông tin
9/  Mạng WAN (diện rộng) là mạng kết nối các máy tính:

A. Ở một khoảng cách gần.
B. Giữa các máy tính trong 1 phòng.

C. Ở 1 khoảng cách xa.
D. Giữa các máy tính trong 1 xí nghiệp.

10/ đâu không phải là thành phần của 1 gói tin:

A. Thông tin kiểm soát lỗi và các thông tin phục vụ khác. 

B. Dữ liệu, độ dài.
C. Địa chỉ nhận, Địa chỉ gởi. 





D. Địa chỉ IP của gói tin
11/ Chọn đáp án sai về địa chỉ IP và tên miền:

A. Khi tham gia vào mạng, các máy tính đều có địa chỉ duy nhất là địa chỉ IP.

B. Khi tham gia vào mạng, trong cùng 1 thời điểm, một máy tính có thể có nhiều địa chỉ IP.

C. WWW.zingmp3.com.vn là một tên miền.

D. Tên miền: được chuyển từ địa chỉ IP dạng số sang kí tự.

12/  Siêu văn bản là:
A. Văn bản chỉ toàn là văn bản và không có liên kết đến các liên kết khác 

B. Văn bản tích hợp văn bản, hình ảnh, âm thanh, video
C. Văn bản tích hợp văn bản, hình ảnh, âm thanh, video,... và không có liên kết đến các siêu văn bản khác
D. Văn bản tích hợp văn bản, hình ảnh, âm thanh, video,... và các liên kết đến các siêu văn bản khác
13/ Vấn đề bảo mật thông tin « không » bao gồm:
A.  Mã hoá dữ liệu được sử dụng để tăng cường tính bảo mật     

B . Luôn sử dụng các phần mềm chống virus
C. Truy cập có giới hạn: người dùng phải đăng nhập bằng tên và mật khẩu       

D. Sử dụng các phần mền có bản quyền
14/ WWW là viết tắt của cụm từ nào sau đây:
A. World Wide Web 
   B. World Wired Web 
C. World Win Web 
    D. Windows Wide Web

15/ Phát biểu nào sau đây là sai:
A.  Những người đưa virus lên mạng nhằm mục đích phá hoại là vi phạm pháp luật
B.  Một phần mềm chống virus không thể tìm và diệt được nhiều loại virus
C.  Thường xuyên thay đổi mật khẩu cá nhân giúp bảo mật thông tin được tốt hơn
D.  Mỗi máy tính cần phải đặt mật khẩu để tránh nguy cơ lây nhiễm virus
16/ Thao tác nào sau đây không thực hiện được với trang web
A.  Xoá nội dung bằng cách chọn nội dung và nhấn phím Delete 

B.  Xem lại nội dung trang web đã xem mà không cần kết nối internet 
C.  Sao chép một đoạn văn bản trên trang web về máy cá nhân    

D.  Sao chép một hình ảnh trên trang web về máy cá nhân
17/ Địa chỉ E-mail được viết theo qui tắc:
A. <Tên truy cập>@<địa chỉ máy chủ của hộp thư>    B. <địa chỉ máy chủ của hộp thư>@<Tên truy cập>    
C. @<Tên máy tính>.<[image: image13]địa chỉ máy chủ của hộp thư>  D. <Tên máy tính>@<địa chỉ máy chủ của hộp thư>      
18/ Địa chỉ website nào sau đây chưa đúng?
A. http://www.c3hungvuong.daklak.edu.vn

B. http:/www.c3hungvuong.daklak.edu.vn

C. www.c3hungvuong.daklak.edu.vn


D. c3hungvuong.daklak.edu.vn

19/ Trang web động là trang web
A. Có âm thanh, hình ảnh động

B. Mở ra khả năng tương tác giữa người dùng với máy chủ chứa trang web
C. Viết bằng ngôn ngữ đánh dấu siêu văn bản (HTML)    

D. Được xây dựng bằng các cặp thẻ động

20/ Điều nào sau đây là lợi thế của thư điện tử so với thư tín gửi qua đường bưu điện
A. Có thể chuyển lượng văn bản lớn 
B. Tốc độ chuyển thư nhanh            

C. Luôn luôn được phân phát    
D. Luôn có độ an ninh cao

21/ Giao thức truyền thông là: (chọn câu sai)

A.  Ngôn ngữ giao tiếp chung của mạng 

B.  Bộ các qui tắc mà các máy tính trong mạng phải tuân thủ trong việc trao đổi thông tin

C.  Bộ định tuyến không dây để kết nối các máy tính trong mạng
D.  Bộ các qui tắc phải tuân thủ trong việc trao đổi thông tin trong mạng giữa các thiết bị nhận và truyền dữ liệu

22/ Đối tượng nào sau đây giúp tìm kiếm thông tin trên internet?
A. Máy chủ DNS.




B. Máy tìm kiếm.

C. Bộ giao thức TCP/IP.



D. Địa chỉ IP.

23/ Trong các phát biểu sau, phát biểu nào sai?
A.  Mạng có dây có thể đặt cáp đến bất cứ địa điểm nào và không gian nào
B.  Mạng không dây kết nối các máy tính bằng sóng radio, bức xạ hồng ngoại hay truyền thông qua vệ tinh
C.  Mạng không dây không chỉ kết nối các máy tính mà còn cho phép kết nối điện thoại di động
D.  Mạng có dây kết nối các máy tính bằng cáp
